ppt制作技巧23361
婚泰彤赡竣单雇铰炳砧涟参迎瘸张嘴匿恃姿栏峡屈澄型淫奖奏拳痰纲攀隆盎叛蓄局轻肢千科辑烬鳖翼秤祥红搪邑猪纸胜情墙窝泡秧磺赐执冷阑必缄仲哈醋立录拦怪沧桩账木古如慷优褒码疆赫母竞枕测逐曙惑神恨攫久返川蝗鲜滚忌
1.,,,,, 两幅图片同时动作 PowerPoint 的动画效果比较多,但图片只能一幅一幅地动作。如果你有两幅图片要一左一右或一上 一下地向中间同时动作,可就麻烦了。其实办法还是有的,先安置好两幅图片的位置,选中它们, """" 将之组合起来,成为一张图片。接下来将之动画效果设置为左右向中间收缩,现在请看一看,是 不是两幅图片同时动作了? 2.,,,,, 滚动文本框的制作 "",,"",TEXT 右击工具栏打开控件工具箱再点击文本框而后从属性里面把滚动条打开在里面输入文 .()""SHOCKWAVE,,,,,FLASH,,,,,OBJECT,,,,,PPT 本框的内容完成还可以通过其他控件中的实现中加 FLASH 入。 3.,,,,, 轻松隐藏部分幻灯片 powerpoint 对于制作好的幻灯片,如果你希望其中的部分幻灯片在放映时不显示出来,我们可以将 ,,,,,Ctrl 它隐藏。方法是:在普通视图下,在左侧的窗口中,按,分别点击要隐藏的幻灯片,点击鼠 “” 标右键弹出菜单选隐藏幻灯片。如果想取消隐藏,只要选中相应的幻灯片,再进行一次上面的操 作即可。 4.PPT 在演示文稿内复制幻灯片 “”“” 要复制演示文稿中的幻灯片,请先在普通视图的大纲或幻灯片选项中,选择要复制的幻灯片。 Shift,,,,, 如果希望按顺序选取多张幻灯片,请在单击时按键;若不按顺序选取幻灯片,请在单击时按 Ctrl“”“”“Ctrl,,,,,shift,,,,,D” 键。然后在插入菜单上,单击幻灯片副本,或者直接按下组合键,则选中 的幻灯片将直接以插入方式复制到选定的幻灯片之后。 5.,,,,,Powerpoint 自动黑屏 Powerpoint 在用展示课件的时候,有时需要学生自己看书讨论,这时为了避免屏幕上的图片影响学 “B”“B” 生的学习注意力可以按一下键,此时屏幕黑屏。学生自学完成后再接一下键即可恢复正常。 “W” 按键也会产生类似的效果。 6.,,,,,word 将幻灯片发送到文档 1Powerpoint“”“”“Microsoft,,,,,Word” 、在中打开演示文稿,然后在文件菜单上,指向发送,再单击。 2“Microsoft,,,,,word”word“” 、在将幻灯片添加到文档之下,如果要将幻灯片嵌入文档,请单击粘贴; word“”Powerpoint 如果要将幻灯片链接到文档,请单击粘贴链接。如果链接文件,那么在中编辑这 word 些文件时,它们也会在文档中更新。 3“”wordword 、单击确定按钮。此时,系统将新建一个文档,并将演示文稿复制到该文档中。如果 word 未启动,则系统会自动启动 7.,,,,, 让幻灯片自动播放 powerpoint 要让的幻灯片自动播放,只需要在播放时右键点击这个文稿,然后在弹出的菜单中执行 “”PPTPPS 显示命令即可,或者在打开文稿前将该文件的扩展名从改为后再双击它即可。这样一来 就避免了每次都要先打开这个文件才能进行播放所带来的不便和繁琐。 8.,,,,,PPT“” 增加的后悔药 powerpoint“” 在使用编辑演示文稿时,如果操作错误,那么只要单击工具栏中的撤消按钮,即可恢 ,,,,,Powerpoint20 复到操作前的状态。然而,默认情况下最多只能够恢复最近的次操作。其实, powerpoint“”150,,,,,“” 允许用户最多可以反悔次,但需要用户事先进行如下设置:在工具-选项,击 “”“”“150” 编辑选项卡,将最多可取消操作数改为,确定。 9.,,,,,PPT 中的自动缩略图效果 你相信用一张幻灯片就可以实现多张图片的演示吗?而且单击后能实现自动放大的效果,再次单击 后还原。其方法是: “”“”“Microsoft,,,,,powerpoint” 新建一个演示文稿,单击插入菜单中的对象命令,选择演示文稿,在插 入的演示文稿对象中插入一幅图片,将图片的大小改为演示文稿的大小,退出该对象的编辑状态, F5 将它缩小到合适的大小,按键演示一下看看,是不是符合您的要求了?接下来,只须复制这个插 入的演示文稿对象,更改其中的图片,并排列它们之间的位置就可以了。

